Stories
Slash Boxes
Comments
NOTE: use Perl; is on undef hiatus. You can read content, but you can't post it. More info will be forthcoming forthcomingly.

All the Perl that's Practical to Extract and Report

The Fine Print: The following comments are owned by whoever posted them. We are not responsible for them in any way.
 Full
 Abbreviated
 Hidden
More | Login | Reply
Loading... please wait.
  • by RasterBurn (8422) on 2008.01.25 10:06 (#60523)
    Why do you think the MacPorts mutt sucks?
    • Because I didn't bother searching and finding that the mutt-devel package installs a tolerable version, rather than the Ancient In Internet Time mutt package, which gets a 1.4.x

      Thanks for making me look. Maybe I'll try switching back to the macports version sometime -- but not today. I already have my mutt working, without the ideological impurity of built-in SMTP support. ;)
      --
      rjbs
      • After my recent hard drive fiasco, I had to reinstall anyway. Now I'm using this happily: mutt-devel @1.5.17_0+db4+headercache+imap+pop+ssl
        --
        rjbs