Stories
Slash Boxes
Comments
NOTE: use Perl; is on undef hiatus. You can read content, but you can't post it. More info will be forthcoming forthcomingly.

All the Perl that's Practical to Extract and Report

use Perl Log In

Log In

[ Create a new account ]

mako132 (2925)

Journal of mako132 (2925)

Tuesday July 30, 2002
02:52 PM

CPANPLUS - Not!

[ #6773 ]

Can't get CPANPLUS to install on Perl 5.6.0 (RedHat version). Yeah, yeah, I know. I should be at least on 5.6.1 that I compiled myself.

Oh well. I'll upgrade it. Jeeze. Put the stick down.

The Fine Print: The following comments are owned by whoever posted them. We are not responsible for them in any way.
 Full
 Abbreviated
 Hidden
More | Login | Reply
Loading... please wait.